Show patches with: Series = [pacman-dev,v2,1/2] libmakepkg: fix reporting of invalid archive extensions in compress.sh       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
[pacman-dev,v2,2/2] repo-add: use more libmakepkg to handle common compression routines [pacman-dev,v2,1/2] libmakepkg: fix reporting of invalid archive extensions in compress.sh --- 2019-03-12 Eli Schwartz Changes Requested