Show patches with: Series = [pacman-dev,v2,1/3] configure: bump the minimum version of bash to 4.4       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
[pacman-dev,v2,2/3] makepkg: use the `declare` builtin when backing up variables to eval [pacman-dev,v2,1/3] configure: bump the minimum version of bash to 4.4 0 0 0 2018-06-19 Eli Schwartz New